dieses Template funktioniert nur in der Vollversion


Anzeige:

Errormeldung



Was bedeutet das?

Sie haben hier ein Template in Verwendung, dass nur in der Vollversion funktioniert. In der LITE Version (kostenlose Downloadversion) können nur die sogenannten LITE-Templates verwendet werden. Die FULL-Templates funktioniern nur in der Vollversion.



Grund

Es gibt 2 Möglichkeiten:

1. Sie besitzen noch keine Vollversion / Lizenzdatei

Hier müssen Sie sich entscheiden, ob Sie eine Vollversion über das Bestellformular erwerben möchten. Oder ob Sie auf die FULL-Templates verzichen und ausschließlich nur die LITE-Templates nutzen.

2. Sie haben bereits eine Lizenzdatei für die Vollversion erworben

In diesem Fall wurde die Lizenzdatei noch nicht (korrekt) installiert. Dieser Installationsprozess wird hier genau erklärt: Upgrade auf die Vollversion.

horizontale Linie

Kommentare (0)

Supportfragen werden nicht veröffentlicht und nicht beantwortet.
Bitte nur Kommentare schreiben.

Bitte einloggen, um einen Kommentar zu schreiben.